The AdWords API is no longer supported. Use the Google Ads API instead.

enum CampaignBidModifierError.Reason (v201809)

Stay organized with collections Save and categorize content based on your preferences.

The reasons for the error.


Namespace
https://adwords.google.com/api/adwords/cm/v201809
Enumeration Description
CAMPAIGN_BID_MODIFIER_ERROR